Log in to reply
 

HELP "unable to resolve api version 2.11.2"



  • Hello everyone, I hope someone had this problem and solved it.
    Installed the latest versions of visual C, and .NET (does not help)
    all components and files for launching mods are installed correctly (Native UI opens without mods and everything is fine). As soon as I put the mods (depending on the quantity), then I press F4 and the console appears where it gives this error (indicated in the title)
    game version - 1.0.2802.0 (not licensed)



  • помощь будет или что? мне бы хоть узнать что значит эта ошибка) там я уже может что нибудь и попробую накопать


Log in to reply
 

Looks like your connection to GTA5-Mods.com Forums was lost, please wait while we try to reconnect.