Log in to reply
 

AYUDA PARA INSTALAR UN MOD POR FAVOR!



  • Hola! Necesito ayuda pues son nuevo en esto de instalar mods en el gta 5, quisiera saber porque me da este error.!;

    Core: An Exception occurred while executing 'GTAMP~UNLOCK~ALL~OBJECTS.ASI' (0X00007FF2074B1100), ID32



  • no se, yo tambien soy nuevo en esto :'v


  • MODERATOR

    @KingMetzger La verdad es que a mí eso nunca me ha pasado, pero yo te aconsejaría reinstalar ese plugin (el archivo .ASI que te dice el mensaje de error), quizás el problema es que se ha dañado o que es incompatible con algún otro mod que tengas. Revísalo porque suelen ser esas las causas de error con los SCRIPTS.



  • @Reyser It happens if you have installed Menyoo, if that's the case, you can safely delete the ASI.


  • MODERATOR

    @Akila_Reigns I didn't know that, thanks for the info ;)

    @KingMetzger Según dice Akila, el mod Menyoo no es compatible con ese SCRIPT (.ASI), así que si tienes esos 2 mods, deberás escoger entre uno de los dos.


Log in to reply
 

Looks like your connection to GTA5-Mods.com Forums was lost, please wait while we try to reconnect.