Log in to reply
 

FATAL: Can't find native 0xC1F1920BAF281317



  • Hello guys,
    I love to use mods so i decided to mod the game.Installed script hook v and native asi. Both of them are working without any problem. But when i put openInteriors mod in gta 5 directory I get this "FATAL: Can't find native 0xC1F1920BAF281317" error.I tried another asi mod and getting the same error.I tried to update the game and the error is still there.
    game version: 1.0.350.2



  • @rohit1521 I don't think Script Hook V support 350 version anymore. Update your game.



  • Thanks @Akila_Reigns ..which one you preferred?..



  • @rohit1521 What did you mean?



  • So I need to update the game ryt?.



  • Isn't this a repeat of the thread that started off with "I downloaded the repack of GTA 5 from torrent", that was locked and deleted earlier?

    Have you bought the game now, or are we still discussing a pirated copy?



  • Of course he didn't, who normally uses version 350?



  • @_CP_ It's called a rhetorical question. ;)



  • This is late, but I fixed mine by changing "loadMultiplayerMap=1" to "loadMultiplayerMap=0" in OpenInteriors.ini, if anyone has Open Interiors installed.


Log in to reply
 

Looks like your connection to GTA5-Mods.com Forums was lost, please wait while we try to reconnect.