@JohnFromGWN said in “errorcode” file:

@hoodidntknow Did you install with an OIV?

Edit: never mind, that file is supposed to be there.