ok i found, it's just the MSAA setting, i juste enable it at x2